<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
  	<title>Comment le SEO a survécu à la crise du COVID ? - SomeWeb</title>
  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="pingback" href="https://www.someweb.fr/xmlrpc.php">
<meta property="og:image" content="https://www.someweb.fr/wp-content/uploads/2020/09/ead4f3a96085d35080fb9731ec5e758b-300x200.jpeg"/>
<meta property="og:title" content="Comment le SEO a survécu à la crise du COVID ?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Il n’est plus un secret pour personne que la crise du coronavirus a profondément changé les habitudes. Au-delà de la crise sanitaire, la crise économique engendrée par le confinement est colossale. Ce"/>
<meta property="og:url" content="https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/"/>
<meta property="og:site_name" content="SomeWeb"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.someweb.fr/wp-content/uploads/2015/02/favicon.png" />
<link rel="apple-touch-icon" href="https://www.someweb.fr/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link href="https://plus.google.com/116504969368433440383" rel="publisher" />
<link rel="pingback" href="https://www.someweb.fr/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.someweb.fr/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.someweb.fr/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment le SEO a survécu à la crise du COVID ? - SomeWeb" />
<meta property="og:description" content="Il n’est plus un secret pour personne que la crise du coronavirus a profondément changé les habitudes. Au-delà de la crise sanitaire, la crise économique engendrée par le confinement est colossale. Cette crise n’a épargné aucun secteur de l’économie. Chacun s’adapte comme il peut et pour les plus fragiles, c’est la faillite assurée sans une &hellip;" />
<meta property="og:url" content="https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/" />
<meta property="og:site_name" content="SomeWeb" />
<meta property="article:section" content="Web" />
<meta property="article:published_time" content="2020-09-11T10:02:04+00:00" />
<meta property="article:modified_time" content="2020-09-11T10:02:10+00:00" />
<meta property="og:updated_time" content="2020-09-11T10:02:10+00:00" />
<meta property="og:image" content="https://www.someweb.fr/wp-content/uploads/2020/09/ead4f3a96085d35080fb9731ec5e758b.jpeg" />
<meta property="og:image:secure_url" content="https://www.someweb.fr/wp-content/uploads/2020/09/ead4f3a96085d35080fb9731ec5e758b.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.someweb.fr/#organization","name":"Someweb","url":"https://www.someweb.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.someweb.fr/#logo","url":"https://www.someweb.fr/wp-content/uploads/2015/02/logo.png","width":240,"height":60,"caption":"Someweb"},"image":{"@id":"https://www.someweb.fr/#logo"}},{"@type":"WebSite","@id":"https://www.someweb.fr/#website","url":"https://www.someweb.fr/","name":"SomeWeb","publisher":{"@id":"https://www.someweb.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.someweb.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/#primaryimage","url":"https://www.someweb.fr/wp-content/uploads/2020/09/ead4f3a96085d35080fb9731ec5e758b.jpeg","width":1280,"height":852,"caption":"Comment le SEO a surv\u00e9cu \u00e0 la crise du COVID ?"},{"@type":"WebPage","@id":"https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/#webpage","url":"https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/","inLanguage":"fr-FR","name":"Comment le SEO a surv\u00e9cu \u00e0 la crise du COVID ? - SomeWeb","isPartOf":{"@id":"https://www.someweb.fr/#website"},"primaryImageOfPage":{"@id":"https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/#primaryimage"},"datePublished":"2020-09-11T10:02:04+00:00","dateModified":"2020-09-11T10:02:10+00:00"},{"@type":"Article","@id":"https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/#article","isPartOf":{"@id":"https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/#webpage"},"author":{"@id":"https://www.someweb.fr/#/schema/person/953a7e06b2a1188423deafaee27d9c8c"},"headline":"Comment le SEO a surv\u00e9cu \u00e0 la crise du COVID ?","datePublished":"2020-09-11T10:02:04+00:00","dateModified":"2020-09-11T10:02:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/#webpage"},"publisher":{"@id":"https://www.someweb.fr/#organization"},"image":{"@id":"https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/#primaryimage"},"articleSection":"Web"},{"@type":["Person"],"@id":"https://www.someweb.fr/#/schema/person/953a7e06b2a1188423deafaee27d9c8c","name":"alexandre","image":{"@type":"ImageObject","@id":"https://www.someweb.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/7a707e28d4d14a631933512b31efc703?s=96&d=mm&r=g","caption":"alexandre"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SomeWeb &raquo; Flux" href="https://www.someweb.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="SomeWeb &raquo; Flux des commentaires" href="https://www.someweb.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SomeWeb &raquo; Comment le SEO a survécu à la crise du COVID ? Flux des commentaires" href="https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.someweb.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.someweb.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.someweb.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.someweb.fr/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.someweb.fr/wp-content/themes/goodnews5/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.someweb.fr/wp-content/themes/goodnews5/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.someweb.fr/wp-content/themes/goodnews5/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.someweb.fr/wp-content/themes/goodnews5/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.someweb.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.someweb.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.someweb.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.someweb.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.someweb.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.someweb.fr/?p=2009' />
<link rel="alternate" type="application/json+oembed" href="https://www.someweb.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.someweb.fr%2F2009-comment-le-seo-a-survecu-a-la-crise-du-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.someweb.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.someweb.fr%2F2009-comment-le-seo-a-survecu-a-la-crise-du-covid%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.someweb.fr/?wordfence_lh=1&hid=5709540E56332181694E9DB00EC42D68');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.someweb.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                        .mom-socials-counter ul li{
    width:84px;
}

.nb-inner-wrap .nb-inner{
    padding:14px;
}                    </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-2009 single-format-standard cookies-not-set both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time both-sides-true wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
    		            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/SomewebFr"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/someweb"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+SomewebFr" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                

        

        
        
                             <li class="rss"><a target="_blank" class="vector_icon" href="https://www.someweb.fr/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="https://www.someweb.fr">
		                                                    <img src="https://www.someweb.fr/wp-content/uploads/2015/02/logo.png" alt="SomeWeb" width="240" height="60" />
                                                                                               <img class="mom_retina_logo" src="https://www.someweb.fr/wp-content/uploads/2015/02/logo.png" alt="SomeWeb" />
                                                		                    </a>
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="644" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Someweb - Banner Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4342039349602732"
     data-ad-slot="3581356767"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-menu-top" class="main-menu mom_visibility_desktop"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://www.someweb.fr/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/web/">Web</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/medias/">Médias</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/business/">Business</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/education-numerique/">Education numérique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/metiers-du-web/">Métiers du Web</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/high-tech/">High-Tech</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/start-up/">Start-Up</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-top-1" class="device-menu mom_visibility_device"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://www.someweb.fr/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/web/">Web</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/medias/">Médias</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/business/">Business</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/education-numerique/">Education numérique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/metiers-du-web/">Métiers du Web</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/high-tech/">High-Tech</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/start-up/">Start-Up</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.someweb.fr">
                                <input class="sf" type="text" placeholder="Recherche ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.someweb.fr/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                        
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>DERNIERES ACTUS</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/">Comment le SEO a survécu à la crise du COVID ?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2004-carte-sim-m2m/">La carte sim m2m : une carte aux multiples facettes</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2000-le-credit-immobilier-version-orange-bank/">Le crédit immobilier version Orange Bank</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/1997-marketing-offline-quels-outils-combiner-avec-son-marketing-digital/">Marketing offline : quels outils combiner avec son marketing digital ?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/1992-avantages-maison-connectee/">Les avantages d’une maison connectée</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
                
        		<div class="mom-e3lanat-wrap responsive">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="175" style="width:responsivepx; height:px;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Someweb - Article Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4342039349602732"
     data-ad-slot="2370920363"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.someweb.fr/" class="home"><span itemprop="title">Accueil</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.someweb.fr/web/" title="Web"><span itemprop="title">Web</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Comment le SEO a survécu à la crise du COVID ?</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-2009 post type-post status-publish format-standard has-post-thumbnail category-web"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img src="https://www.someweb.fr/wp-content/uploads/2020/09/ead4f3a96085d35080fb9731ec5e758b.jpeg" alt="Comment le SEO a survécu à la crise du COVID ?">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">Comment le SEO a survécu à la crise du COVID ?</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posté par: <span class="fn"><a href="https://www.someweb.fr/author/alexandre/">alexandre</a></span></span><span>le: <time datetime="2020-09-11T12:02:04+02:00" itemprop="datePublished" class="updated">11 septembre 2020 à 12:02</time></span><span>Dans: <a href="https://www.someweb.fr/web/" title="Voir tous les articles dans Web">Web</a></span><span><a href="https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/#respond">Aucun commentaire</a></span></div><div class="entry-content">
            
<p><em>Il n’est plus un secret pour personne que la crise du coronavirus a  profondément changé les habitudes. Au-delà de la crise sanitaire, la  crise économique engendrée par le confinement est colossale. Cette crise  n’a épargné aucun secteur de l’économie. Chacun s’adapte comme il peut  et pour les plus fragiles, c’est la faillite assurée sans une aide des  pouvoirs publics. Toutefois, certains secteurs ont pu tirer leur épingle  du jeu. Voici comment les professionnels du SEO ont su s’adapter à la  crise occasionnée par la pandémie du coronavirus.</em></p>



<span id="more-2009"></span>



<h2>Le référencement&nbsp;: un secteur immatériel</h2>



<p>Malgré la crise économique causée par la pandémie du nouveau 
coronavirus&nbsp;COVID-19, le secteur du référencement semble être pour le 
moins épargné. Et pour cause, il s’agit d’un secteur immatériel. Le fait
 que les personnes restent bloquées chez elles pour cause de confinement
 n’a pas un impact tangible sur ce secteur. Au contraire, la 
consommation des <strong>contenus digitaux</strong> a plutôt grimpé en 
flèche. De facto, la fonction immatérielle du SEO a été un point fort 
pour les acteurs du domaine durant le confinement.</p>



<p>Même si le confinement a été mal vécu pour certains, il n’en est pas 
de même pour les responsables SEO. Du côté des référenceurs, ils se sont
 plutôt bien adaptés à ce nouveau mode de vie. Encore que la fonction 
cadre bien avec les besoins de télétravail. Pour ces <strong>professionnels du SEO</strong>, le travail à distance faisait déjà partie des habitudes. &nbsp;</p>



<h2>Impact du confinement sur les référenceurs</h2>



<p>Bien que le télétravail ne soit pas une nouveauté pour les 
référenceurs, la période du confinement a été la période au cours de 
laquelle il a fallu revoir la manière de travailler (chacun depuis chez 
lui). La clé selon Daniel Roch, <strong>consultant en SEO WordPress</strong>,
 réside dans l’utilisation des outils mis à disposition. Ces outils ont 
permis aux acteurs de disposer de tous les moyens pour maintenir le cap 
et avoir une bonne productivité. Ces outils sont&nbsp;: un canal interne et 
sécurisé de chat pour effectuer les échanges entre collègues, un serveur
 distant grâce auquel les fichiers pourront être échangés, modifiés ou 
téléchargés. À cela s’ajoutent des méthodes de travail à savoir des 
réunions en équipe et par visioconférence à intervalle régulier de temps
 pour fixer les objectifs, évaluer les encours et discuter&nbsp;sur les 
éventuels problèmes que rencontre chacun des membres de l’équipe. Ces 
réunions sont également faites sur demande en cas de besoin. Au nombre 
des <strong>outils collaboratifs</strong>, on note également les échanges via email pour un souci de respect de procédure et de traçabilité.</p>



<p>Certains acteurs du référencement l’ont donc bien compris et ont mis à
 disposition et à temps de leurs collaborateurs le matériel 
complémentaire nécessaire. Toutes les questions liées à la réalisation 
du travail à distance ont été solutionnées à 100 %.</p>



<h2>Les avantages de la crise sur les clients</h2>



<p>La pandémie du coronavirus a eu un impact important sur la plupart 
des structures. Il s’agit dans la plupart des cas des petites 
entreprises qui se retrouvent en difficulté, car privées de leur 
personnel, des sources d’approvisionnement et de l’arrêt des machines de
 production. Toutefois, certains secteurs sont plus touchés que 
d’autres. Il s’agit en l’occurrence des secteurs du tourisme, de 
l’hôtellerie, de la restauration et des loisirs. Mais là encore, le SEO a
 été d’un grand secours, puisqu’il a été un levier important pour 
augmenter le <a href="https://www.lefigaro.fr/secteur/high-tech/le-bond-du-trafic-sur-internet-aiguise-l-exigence-de-la-qualite-de-connexion-20200625">trafic des sites internet</a>
 de ces acteurs touchés par la crise. Aussi, pour les entreprises qui 
ont dû mettre tous leurs services en ligne, le référencement a aussi été
 d’un grand secours. Désormais, tous les internautes se dirigent vers 
leurs plateformes, qui pour se renseigner, qui pour bénéficier de 
services à distance, qui pour faire des réservations et autres. Et tout 
cela est possible grâce à <a href="https://www.l-agenceweb.com/">un bon prestataire de referencement</a>.</p>
              
		<div class="mom-e3lanat-wrap responsive">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="174" style="width:responsivepx; height:px;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SomeWeb - Article bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4342039349602732"
     data-ad-slot="8417453969"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box">
	                <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.someweb.fr%2F2009-comment-le-seo-a-survecu-a-la-crise-du-covid%2F&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fwww.someweb.fr%2Fwp-content%2Fuploads%2F2020%2F09%2Fead4f3a96085d35080fb9731ec5e758b-1024x682.jpeg&p&#91;title&#93;=&p&#91;summary&#93;=Il n’est plus un secret pour personne que la crise du coronavirus a profondément changé les habitudes. Au-delà de la crise sanitaire, la crise économique engend', 'Partager', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Partager</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon twitter">
                <a href="#" onclick="window.open('http://twitter.com/share?text=Comment le SEO a survécu à la crise du COVID ?&url=https%3A%2F%2Fwww.someweb.fr%2F2009-comment-le-seo-a-survecu-a-la-crise-du-covid%2F', 'Poster sur Twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.someweb.fr%2F2009-comment-le-seo-a-survecu-a-la-crise-du-covid%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Partager</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    	            <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.someweb.fr%2F2009-comment-le-seo-a-survecu-a-la-crise-du-covid%2F&title=Comment le SEO a survécu à la crise du COVID ?&source=https%3A%2F%2Fwww.someweb.fr', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Partager</span></a>
                <span class="count"></span>
            </div> <!--icon-->
	    	                <div class="ss-icon pinterest">
                <a href="#"
onclick="javascript:window.open('http://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fwww.someweb.fr%2Fwp-content%2Fuploads%2F2020%2F09%2Fead4f3a96085d35080fb9731ec5e758b-1024x682.jpeg&amp;
url=https%3A%2F%2Fwww.someweb.fr%2F2009-comment-le-seo-a-survecu-a-la-crise-du-covid%2F&amp;
is_video=false&amp;description=Comment le SEO a survécu à la crise du COVID ?', '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Partager</span></a>
                <span class="count"></span>
            </div> <!--icon-->
	    		    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.someweb.fr/2004-carte-sim-m2m/"><img src="https://www.someweb.fr/wp-content/uploads/2020/09/d168c5b6557693fbc8cd61a9f61a5847-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/09/d168c5b6557693fbc8cd61a9f61a5847-180x120.jpg" alt="Comment le SEO a survécu à la crise du COVID ?"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.someweb.fr/2004-carte-sim-m2m/" class="link prev"><i class="fa-icon-double-angle-left"></i>Précédent</a>
                            <h3><a href="https://www.someweb.fr/2004-carte-sim-m2m/">La carte sim m2m : une carte aux multiples facettes</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">A propos de</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img src="https://secure.gravatar.com/avatar/7a707e28d4d14a631933512b31efc703?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="https://www.someweb.fr/author/alexandre/">alexandre</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="https://www.someweb.fr/author/alexandre/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Articles similaires</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.someweb.fr/1997-marketing-offline-quels-outils-combiner-avec-son-marketing-digital/"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/Marketing-digital-190x122.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/Marketing-digital-610x380.jpg" alt="Marketing offline : quels outils combiner avec son marketing digital ?"></a>
			                        <h4><a itemprop="name" href="https://www.someweb.fr/1997-marketing-offline-quels-outils-combiner-avec-son-marketing-digital/">Marketing offline : quels outils combiner avec son marketing digital ?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-08-26T10:54:08+02:00">26 août 2020 à 10:54</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.someweb.fr/1981-referencement-de-son-site-web/"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/referencement-de-son-site-web-190x122.jpeg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/referencement-de-son-site-web-610x380.jpeg" alt="Comment optimiser la stratégie de référencement de son site web ?"></a>
			                        <h4><a itemprop="name" href="https://www.someweb.fr/1981-referencement-de-son-site-web/">Comment optimiser la stratégie de référencement de son site web ?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-08-11T10:51:16+02:00">11 août 2020 à 10:51</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.someweb.fr/1972-campagne-acquisition/"><img src="https://www.someweb.fr/wp-content/uploads/2020/07/campagne-acquisition-190x122.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/07/campagne-acquisition-610x380.jpg" alt="Quelles sont les solutions pour dynamiser sa campagne d’acquisition ?"></a>
			                        <h4><a itemprop="name" href="https://www.someweb.fr/1972-campagne-acquisition/">Quelles sont les solutions pour dynamiser sa campagne d’acquisition ?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-07-17T13:47:49+02:00">17 juillet 2020 à 13:47</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un message <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/#respond" style="display:none;">Annuler le message</a></small></h3>			<form action="https://www.someweb.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Commentaire..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nom ( obligatoire )" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email ( obligatoire )" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Site internet" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='2009' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a49878214e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Au Top</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/837-top-10-application-immobilier/"><img src="https://www.someweb.fr/wp-content/uploads/2017/01/slide-1-90x60.png" data-hidpi="https://www.someweb.fr/wp-content/uploads/2017/01/slide-1-90x60.png" alt="TOP 10 des applications immobilières" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/837-top-10-application-immobilier/"><img src="https://www.someweb.fr/wp-content/uploads/2017/01/slide-1-180x120.png" data-hidpi="https://www.someweb.fr/wp-content/uploads/2017/01/slide-1-180x120.png" alt="TOP 10 des applications immobilières" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/837-top-10-application-immobilier/">TOP 10 des applications immobilières</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-04T11:52:18+02:00" class="entry-date">04 janvier 2017 à 11:52</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/825-quels-jeux-dargent-sur-internet-en-france/"><img src="https://www.someweb.fr/wp-content/uploads/2016/12/shutterstock_76511635-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2016/12/shutterstock_76511635-90x60.jpg" alt="Quels jeux d&rsquo;argent sur Internet en France ?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/825-quels-jeux-dargent-sur-internet-en-france/"><img src="https://www.someweb.fr/wp-content/uploads/2016/12/shutterstock_76511635-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2016/12/shutterstock_76511635-180x120.jpg" alt="Quels jeux d&rsquo;argent sur Internet en France ?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/825-quels-jeux-dargent-sur-internet-en-france/">Quels jeux d&rsquo;argent sur Internet en France ?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-29T19:02:33+02:00" class="entry-date">29 décembre 2016 à 19:02</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/125-clacdesdoigts-la-start-up-qui-repond-a-tous-vos-desirs/"><img src="https://www.someweb.fr/wp-content/uploads/2015/03/clac-des-doigts-90x60.png" data-hidpi="https://www.someweb.fr/wp-content/uploads/2015/03/clac-des-doigts-90x60.png" alt="ClacDesDoigts, la start-up qui répond à tous vos désirs !" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/125-clacdesdoigts-la-start-up-qui-repond-a-tous-vos-desirs/"><img src="https://www.someweb.fr/wp-content/uploads/2015/03/clac-des-doigts-180x120.png" data-hidpi="https://www.someweb.fr/wp-content/uploads/2015/03/clac-des-doigts-180x120.png" alt="ClacDesDoigts, la start-up qui répond à tous vos désirs !" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/125-clacdesdoigts-la-start-up-qui-repond-a-tous-vos-desirs/">ClacDesDoigts, la start-up qui répond à tous vos désirs !</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-03-24T12:59:58+02:00" class="entry-date">24 mars 2015 à 12:59</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/917-galaxy-s8-de-samsung-bientot-disponible/"><img src="https://www.someweb.fr/wp-content/uploads/2017/02/Samsung-Galaxy-S8-coque-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2017/02/Samsung-Galaxy-S8-coque-90x60.jpg" alt="Le Galaxy S8 de Samsung bientôt disponible" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/917-galaxy-s8-de-samsung-bientot-disponible/"><img src="https://www.someweb.fr/wp-content/uploads/2017/02/Samsung-Galaxy-S8-coque-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2017/02/Samsung-Galaxy-S8-coque-180x120.jpg" alt="Le Galaxy S8 de Samsung bientôt disponible" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/917-galaxy-s8-de-samsung-bientot-disponible/">Le Galaxy S8 de Samsung bientôt disponible</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-26T10:44:22+02:00" class="entry-date">26 février 2017 à 10:44</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/439-trouver-le-bon-prestataire-pour-developper-votre-site/"><img src="https://www.someweb.fr/wp-content/uploads/2016/01/1-creation-web-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2016/01/1-creation-web-90x60.jpg" alt="Trouver le bon prestataire pour développer votre site" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/439-trouver-le-bon-prestataire-pour-developper-votre-site/"><img src="https://www.someweb.fr/wp-content/uploads/2016/01/1-creation-web-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2016/01/1-creation-web-180x120.jpg" alt="Trouver le bon prestataire pour développer votre site" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/439-trouver-le-bon-prestataire-pour-developper-votre-site/">Trouver le bon prestataire pour développer votre site</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-01-18T11:12:55+02:00" class="entry-date">18 janvier 2016 à 11:12</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>SPONSOR</span></h3></div>			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-4342039349602732";
    google_ad_slot = "4153658365";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<!-- SomeWeb - Banner right -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div class="widget momizat-recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Coms</span></h3></div>  <div class="mom-recent-comments">
                            <ul>
				
                                <li>
                                    <div class="author_avatar border-box">
                                        <a href="https://www.someweb.fr/1558-comment-rediger-un-contenu-seo-de-qualite/#comment-5050" title="Gilles on Comment rédiger un contenu SEO de qualité"><img src="https://secure.gravatar.com/avatar/3faf8e342276d49a00283e70184d0bcf?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="Avatar" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" /></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="https://www.someweb.fr/1558-comment-rediger-un-contenu-seo-de-qualite/#comment-5050" title="Gilles on Comment rédiger un contenu SEO de qualité">Gilles</a> <time>on 27 Oct </time><span class="rc-post">dans: <a href="https://www.someweb.fr/1558-comment-rediger-un-contenu-seo-de-qualite/">Comment rédiger un contenu SEO de qualité</a></span></h4>
                                    <p>Avec les dernières mises à jour des algorithmes de Google, il importe ... </p>
                                    </div>
                                </li>
                          				
                                <li>
                                    <div class="author_avatar border-box">
                                        <a href="https://www.someweb.fr/694-startup-3-conseils-strategie-de-communication-efficace-ecologique/#comment-5022" title="Magic4media on Startup : 3 conseils pour une stratégie de communication efficace et écologique"><img src="https://secure.gravatar.com/avatar/76a4b19e68297e60afa77cebab326f54?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="Avatar" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" /></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="https://www.someweb.fr/694-startup-3-conseils-strategie-de-communication-efficace-ecologique/#comment-5022" title="Magic4media on Startup : 3 conseils pour une stratégie de communication efficace et écologique">Magic4media</a> <time>on 19 Oct </time><span class="rc-post">dans: <a href="https://www.someweb.fr/694-startup-3-conseils-strategie-de-communication-efficace-ecologique/">Startup : 3 conseils pour une stratégie de communication efficace et écologique</a></span></h4>
                                    <p>Entièrement d'accord avec votre article. Les objets publicitaires orie ... </p>
                                    </div>
                                </li>
                          				
                                <li>
                                    <div class="author_avatar border-box">
                                        <a href="https://www.someweb.fr/1159-cle-usb-publicitaire-outil-marketing-efficace-toucher-maximum-de-clients/#comment-5021" title="Magic4media on La clé USB publicitaire, un outil marketing efficace pour toucher un maximum de clients"><img src="https://secure.gravatar.com/avatar/76a4b19e68297e60afa77cebab326f54?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="Avatar" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" /></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="https://www.someweb.fr/1159-cle-usb-publicitaire-outil-marketing-efficace-toucher-maximum-de-clients/#comment-5021" title="Magic4media on La clé USB publicitaire, un outil marketing efficace pour toucher un maximum de clients">Magic4media</a> <time>on 19 Oct </time><span class="rc-post">dans: <a href="https://www.someweb.fr/1159-cle-usb-publicitaire-outil-marketing-efficace-toucher-maximum-de-clients/">La clé USB publicitaire, un outil marketing efficace pour toucher un maximum de clients</a></span></h4>
                                    <p>Très juste! La clés USB publicitaire est en effet un parfait outil pou ... </p>
                                    </div>
                                </li>
                          
                            </ul>
        </div>
</div><div class="widget momizat-twitter"><div class="widget-head"><h3 class="widget-title"><span>Twitter</span></h3></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>Les salons French Tech &agrave; ne pas rater cet&nbsp;&eacute;t&eacute; <a target='_blank' href="https://t.co/SKSXaYfyLi" class="twitter-link">https://t.co/SKSXaYfyLi</a></div></li>
									<li><div>Les nouvelles mobilit&eacute;s : une technologie cr&eacute;atrice&nbsp;d&rsquo;emplois <a target='_blank' href="https://t.co/IbNFTlmtjt" class="twitter-link">https://t.co/IbNFTlmtjt</a> <a target='_blank' href="https://t.co/7CNlShG1Hb" class="twitter-link">https://t.co/7CNlShG1Hb</a></div></li>
				                                </ul>
		</div>
	</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_text">			<div class="textwidget"><a href="https://www.startupz.fr/"><img src="https://www.someweb.fr/startupz.jpg" alt="Startupz"/></a></div>
		</div><div class="widget widget_search"><div class="widget-head"><h3 class="widget-title"><span>Recherche</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="https://www.someweb.fr">
        <input class="sf" type="text" placeholder="Recherche ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Recents</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/"><img src="https://www.someweb.fr/wp-content/uploads/2020/09/ead4f3a96085d35080fb9731ec5e758b-90x60.jpeg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/09/ead4f3a96085d35080fb9731ec5e758b-90x60.jpeg" alt="Comment le SEO a survécu à la crise du COVID ?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/"><img src="https://www.someweb.fr/wp-content/uploads/2020/09/ead4f3a96085d35080fb9731ec5e758b-180x120.jpeg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/09/ead4f3a96085d35080fb9731ec5e758b-180x120.jpeg" alt="Comment le SEO a survécu à la crise du COVID ?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/">Comment le SEO a survécu à la crise du COVID ?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-09-11T12:02:04+02:00" class="entry-date">11 septembre 2020 à 12:02</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/2004-carte-sim-m2m/"><img src="https://www.someweb.fr/wp-content/uploads/2020/09/d168c5b6557693fbc8cd61a9f61a5847-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/09/d168c5b6557693fbc8cd61a9f61a5847-90x60.jpg" alt="La carte sim m2m : une carte aux multiples facettes" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/2004-carte-sim-m2m/"><img src="https://www.someweb.fr/wp-content/uploads/2020/09/d168c5b6557693fbc8cd61a9f61a5847-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/09/d168c5b6557693fbc8cd61a9f61a5847-180x120.jpg" alt="La carte sim m2m : une carte aux multiples facettes" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/2004-carte-sim-m2m/">La carte sim m2m : une carte aux multiples facettes</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-09-02T10:51:17+02:00" class="entry-date">02 septembre 2020 à 10:51</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/2000-le-credit-immobilier-version-orange-bank/"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/crédit-immobilier-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/crédit-immobilier-90x60.jpg" alt="Le crédit immobilier version Orange Bank" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/2000-le-credit-immobilier-version-orange-bank/"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/crédit-immobilier-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/crédit-immobilier-180x120.jpg" alt="Le crédit immobilier version Orange Bank" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/2000-le-credit-immobilier-version-orange-bank/">Le crédit immobilier version Orange Bank</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-08-26T11:02:33+02:00" class="entry-date">26 août 2020 à 11:02</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/1997-marketing-offline-quels-outils-combiner-avec-son-marketing-digital/"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/Marketing-digital-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/Marketing-digital-90x60.jpg" alt="Marketing offline : quels outils combiner avec son marketing digital ?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/1997-marketing-offline-quels-outils-combiner-avec-son-marketing-digital/"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/Marketing-digital-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/Marketing-digital-180x120.jpg" alt="Marketing offline : quels outils combiner avec son marketing digital ?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/1997-marketing-offline-quels-outils-combiner-avec-son-marketing-digital/">Marketing offline : quels outils combiner avec son marketing digital ?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-08-26T10:54:08+02:00" class="entry-date">26 août 2020 à 10:54</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/1992-avantages-maison-connectee/"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/avantages-maison-connectee-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/avantages-maison-connectee-90x60.jpg" alt="Les avantages d’une maison connectée" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/1992-avantages-maison-connectee/"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/avantages-maison-connectee-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/avantages-maison-connectee-180x120.jpg" alt="Les avantages d’une maison connectée" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/1992-avantages-maison-connectee/">Les avantages d’une maison connectée</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-08-25T15:08:29+02:00" class="entry-date">25 août 2020 à 15:08</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Catégories</span></h3></div>		<ul>
				<li class="cat-item cat-item-6"><a href="https://www.someweb.fr/business/" >Business</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.someweb.fr/education-numerique/" >Education numérique</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.someweb.fr/high-tech/" >High-Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.someweb.fr/medias/" >Médias</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.someweb.fr/metiers-du-web/" >Métiers du Web</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.someweb.fr/start-up/" >Start-Up</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.someweb.fr/web/" >Web</a>
</li>
		</ul>
			</div><div class="widget widget_media_image"><a href="https://blockchainz.fr/"><img width="300" height="300" src="https://www.someweb.fr/wp-content/uploads/2018/10/ban-blockchainz.jpg" class="image wp-image-1546  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.someweb.fr/wp-content/uploads/2018/10/ban-blockchainz.jpg 300w, https://www.someweb.fr/wp-content/uploads/2018/10/ban-blockchainz-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widget widget_tag_cloud"><div class="widget-head"><h3 class="widget-title"><span>Mots clés</span></h3></div><div class="tagcloud"><a href="https://www.someweb.fr/tag/amazon/" class="tag-cloud-link tag-link-123 tag-link-position-1" style="font-size: 8pt;" aria-label="Amazon (2 éléments)">Amazon</a>
<a href="https://www.someweb.fr/tag/apb/" class="tag-cloud-link tag-link-124 tag-link-position-2" style="font-size: 10.333333333333pt;" aria-label="apb (3 éléments)">apb</a>
<a href="https://www.someweb.fr/tag/apple/" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 22pt;" aria-label="apple (15 éléments)">apple</a>
<a href="https://www.someweb.fr/tag/apple-pay/" class="tag-cloud-link tag-link-46 tag-link-position-4" style="font-size: 8pt;" aria-label="Apple Pay (2 éléments)">Apple Pay</a>
<a href="https://www.someweb.fr/tag/application/" class="tag-cloud-link tag-link-43 tag-link-position-5" style="font-size: 15.194444444444pt;" aria-label="application (6 éléments)">application</a>
<a href="https://www.someweb.fr/tag/cloud/" class="tag-cloud-link tag-link-159 tag-link-position-6" style="font-size: 8pt;" aria-label="cloud (2 éléments)">cloud</a>
<a href="https://www.someweb.fr/tag/commerce/" class="tag-cloud-link tag-link-95 tag-link-position-7" style="font-size: 8pt;" aria-label="commerce (2 éléments)">commerce</a>
<a href="https://www.someweb.fr/tag/communication/" class="tag-cloud-link tag-link-19 tag-link-position-8" style="font-size: 10.333333333333pt;" aria-label="communication (3 éléments)">communication</a>
<a href="https://www.someweb.fr/tag/crowdfunding/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 10.333333333333pt;" aria-label="crowdfunding (3 éléments)">crowdfunding</a>
<a href="https://www.someweb.fr/tag/digital/" class="tag-cloud-link tag-link-17 tag-link-position-10" style="font-size: 13.833333333333pt;" aria-label="digital (5 éléments)">digital</a>
<a href="https://www.someweb.fr/tag/developpement/" class="tag-cloud-link tag-link-158 tag-link-position-11" style="font-size: 10.333333333333pt;" aria-label="développement (3 éléments)">développement</a>
<a href="https://www.someweb.fr/tag/e-learning/" class="tag-cloud-link tag-link-13 tag-link-position-12" style="font-size: 8pt;" aria-label="e-learning (2 éléments)">e-learning</a>
<a href="https://www.someweb.fr/tag/facebook/" class="tag-cloud-link tag-link-72 tag-link-position-13" style="font-size: 17.138888888889pt;" aria-label="Facebook (8 éléments)">Facebook</a>
<a href="https://www.someweb.fr/tag/formation/" class="tag-cloud-link tag-link-68 tag-link-position-14" style="font-size: 10.333333333333pt;" aria-label="formation (3 éléments)">formation</a>
<a href="https://www.someweb.fr/tag/google/" class="tag-cloud-link tag-link-59 tag-link-position-15" style="font-size: 22pt;" aria-label="google (15 éléments)">google</a>
<a href="https://www.someweb.fr/tag/high-tech/" class="tag-cloud-link tag-link-74 tag-link-position-16" style="font-size: 10.333333333333pt;" aria-label="high-tech (3 éléments)">high-tech</a>
<a href="https://www.someweb.fr/tag/impression-3d/" class="tag-cloud-link tag-link-11 tag-link-position-17" style="font-size: 10.333333333333pt;" aria-label="impression 3D (3 éléments)">impression 3D</a>
<a href="https://www.someweb.fr/tag/internet/" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 8pt;" aria-label="internet (2 éléments)">internet</a>
<a href="https://www.someweb.fr/tag/iphone/" class="tag-cloud-link tag-link-21 tag-link-position-19" style="font-size: 12.277777777778pt;" aria-label="iphone (4 éléments)">iphone</a>
<a href="https://www.someweb.fr/tag/levee-de-fonds/" class="tag-cloud-link tag-link-122 tag-link-position-20" style="font-size: 13.833333333333pt;" aria-label="levée de fonds (5 éléments)">levée de fonds</a>
<a href="https://www.someweb.fr/tag/mac/" class="tag-cloud-link tag-link-99 tag-link-position-21" style="font-size: 8pt;" aria-label="Mac (2 éléments)">Mac</a>
<a href="https://www.someweb.fr/tag/macbook/" class="tag-cloud-link tag-link-136 tag-link-position-22" style="font-size: 8pt;" aria-label="macbook (2 éléments)">macbook</a>
<a href="https://www.someweb.fr/tag/marketing/" class="tag-cloud-link tag-link-20 tag-link-position-23" style="font-size: 13.833333333333pt;" aria-label="marketing (5 éléments)">marketing</a>
<a href="https://www.someweb.fr/tag/microsoft/" class="tag-cloud-link tag-link-133 tag-link-position-24" style="font-size: 13.833333333333pt;" aria-label="Microsoft (5 éléments)">Microsoft</a>
<a href="https://www.someweb.fr/tag/mooc/" class="tag-cloud-link tag-link-14 tag-link-position-25" style="font-size: 12.277777777778pt;" aria-label="mooc (4 éléments)">mooc</a>
<a href="https://www.someweb.fr/tag/nintendo/" class="tag-cloud-link tag-link-119 tag-link-position-26" style="font-size: 12.277777777778pt;" aria-label="Nintendo (4 éléments)">Nintendo</a>
<a href="https://www.someweb.fr/tag/noel/" class="tag-cloud-link tag-link-120 tag-link-position-27" style="font-size: 8pt;" aria-label="Noël (2 éléments)">Noël</a>
<a href="https://www.someweb.fr/tag/objets-connectes/" class="tag-cloud-link tag-link-33 tag-link-position-28" style="font-size: 15.194444444444pt;" aria-label="objets connectés (6 éléments)">objets connectés</a>
<a href="https://www.someweb.fr/tag/orientation/" class="tag-cloud-link tag-link-29 tag-link-position-29" style="font-size: 10.333333333333pt;" aria-label="orientation (3 éléments)">orientation</a>
<a href="https://www.someweb.fr/tag/publicite/" class="tag-cloud-link tag-link-18 tag-link-position-30" style="font-size: 13.833333333333pt;" aria-label="publicité (5 éléments)">publicité</a>
<a href="https://www.someweb.fr/tag/referencement/" class="tag-cloud-link tag-link-98 tag-link-position-31" style="font-size: 10.333333333333pt;" aria-label="référencement (3 éléments)">référencement</a>
<a href="https://www.someweb.fr/tag/samsung/" class="tag-cloud-link tag-link-24 tag-link-position-32" style="font-size: 13.833333333333pt;" aria-label="samsung (5 éléments)">samsung</a>
<a href="https://www.someweb.fr/tag/seo/" class="tag-cloud-link tag-link-132 tag-link-position-33" style="font-size: 15.194444444444pt;" aria-label="seo (6 éléments)">seo</a>
<a href="https://www.someweb.fr/tag/site/" class="tag-cloud-link tag-link-101 tag-link-position-34" style="font-size: 8pt;" aria-label="site (2 éléments)">site</a>
<a href="https://www.someweb.fr/tag/smartphone/" class="tag-cloud-link tag-link-25 tag-link-position-35" style="font-size: 15.194444444444pt;" aria-label="smartphone (6 éléments)">smartphone</a>
<a href="https://www.someweb.fr/tag/snapchat/" class="tag-cloud-link tag-link-126 tag-link-position-36" style="font-size: 8pt;" aria-label="Snapchat (2 éléments)">Snapchat</a>
<a href="https://www.someweb.fr/tag/start-up/" class="tag-cloud-link tag-link-207 tag-link-position-37" style="font-size: 10.333333333333pt;" aria-label="start-up (3 éléments)">start-up</a>
<a href="https://www.someweb.fr/tag/startup/" class="tag-cloud-link tag-link-121 tag-link-position-38" style="font-size: 8pt;" aria-label="startup (2 éléments)">startup</a>
<a href="https://www.someweb.fr/tag/securite/" class="tag-cloud-link tag-link-221 tag-link-position-39" style="font-size: 10.333333333333pt;" aria-label="sécurité (3 éléments)">sécurité</a>
<a href="https://www.someweb.fr/tag/telephone/" class="tag-cloud-link tag-link-60 tag-link-position-40" style="font-size: 8pt;" aria-label="téléphone (2 éléments)">téléphone</a>
<a href="https://www.someweb.fr/tag/telephonie/" class="tag-cloud-link tag-link-34 tag-link-position-41" style="font-size: 8pt;" aria-label="téléphonie (2 éléments)">téléphonie</a>
<a href="https://www.someweb.fr/tag/voiture/" class="tag-cloud-link tag-link-16 tag-link-position-42" style="font-size: 13.833333333333pt;" aria-label="voiture (5 éléments)">voiture</a>
<a href="https://www.someweb.fr/tag/web/" class="tag-cloud-link tag-link-41 tag-link-position-43" style="font-size: 16.166666666667pt;" aria-label="web (7 éléments)">web</a>
<a href="https://www.someweb.fr/tag/youtube/" class="tag-cloud-link tag-link-90 tag-link-position-44" style="font-size: 12.277777777778pt;" aria-label="Youtube (4 éléments)">Youtube</a>
<a href="https://www.someweb.fr/tag/ecole/" class="tag-cloud-link tag-link-107 tag-link-position-45" style="font-size: 10.333333333333pt;" aria-label="école (3 éléments)">école</a></div>
</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Métiers du Web</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,					
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget">
                            <div class="mpsw-slider">
                              <ul class="slides">
								<li>
			<a href="https://www.someweb.fr/1958-optimisation-seo-contenu/"><img src="https://www.someweb.fr/wp-content/uploads/2020/06/contenu-seo-265x168.jpeg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/06/contenu-seo-265x168.jpeg" alt="Le contenu : LA tendance SEO 2020" width="265" height="168">			  <p class="slide-caption">Le contenu : LA tendance SEO 2020</p>
			  </a>
			</li>
												<li>
			<a href="https://www.someweb.fr/1953-les-raisons-de-passer-par-une-agence-web-a-quimper/"><img src="https://www.someweb.fr/wp-content/uploads/2020/06/agence-web-265x168.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/06/agence-web-265x168.jpg" alt="Les raisons de passer par une agence web à Quimper" width="265" height="168">			  <p class="slide-caption">Les raisons de passer par une agence web à Quimper</p>
			  </a>
			</li>
												<li>
			<a href="https://www.someweb.fr/1937-metiers-du-web-canada/"><img src="https://www.someweb.fr/wp-content/uploads/2020/05/metiers-du-web-canada-265x168.jpeg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/05/metiers-du-web-canada-265x168.jpeg" alt="Quels métiers du web sont très recherchés au Canada ?" width="265" height="168">			  <p class="slide-caption">Quels métiers du web sont très recherchés au Canada ?</p>
			  </a>
			</li>
												<li>
			<a href="https://www.someweb.fr/1796-une-bonne-agence-de-webmarketing-est-une-agence-specialisee/"><img src="https://www.someweb.fr/wp-content/uploads/2019/11/L-agence-marketing-360°-Webmarketing-et-Communication-265x168.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2019/11/L-agence-marketing-360°-Webmarketing-et-Communication-265x168.jpg" alt="Une bonne agence de webmarketing est une agence spécialisée" width="265" height="168">			  <p class="slide-caption">Une bonne agence de webmarketing est une agence spécialisée</p>
			  </a>
			</li>
												<li>
			<a href="https://www.someweb.fr/1773-choisir-agence-communication-web/"><img src="https://www.someweb.fr/wp-content/uploads/2019/09/0-265x168.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2019/09/0-265x168.jpg" alt="5 critères essentiels pour choisir l&rsquo;agence de communication web adéquate" width="265" height="168">			  <p class="slide-caption">5 critères essentiels pour choisir l&rsquo;agence de communication web adéquate</p>
			  </a>
			</li>
												                              </ul>
                            </div>                                  
                        </div>

</div><div class="widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Météo</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Entrez votre ville..." data-lang="fr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.someweb.fr/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Paris</h3>
                                    <div class="cdw-meta"><span class="cd-date">Sept11</span> <span class="cs-time">11:02</span></div>
                                    <ol>
                                        <li>Humidité <span>0%</span></li>
                                        <li>Pression <span>0</span></li>
                                        <li>Vent <span>mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>en ce moment</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="basecloud"></i>                                                <i class=""></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">0&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                </ol>                                
                            </div>
                            </div>
    
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
		<div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Derniers articles</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">
                        
		

							 <li><a href="https://www.someweb.fr/2009-comment-le-seo-a-survecu-a-la-crise-du-covid/" class="simptip-position-top simptip-movable" data-tooltip="Comment le SEO a survécu à la crise du COVID ?"><img src="https://www.someweb.fr/wp-content/uploads/2020/09/ead4f3a96085d35080fb9731ec5e758b-90x60.jpeg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/09/ead4f3a96085d35080fb9731ec5e758b-180x120.jpeg" alt="Comment le SEO a survécu à la crise du COVID ?" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/2004-carte-sim-m2m/" class="simptip-position-top simptip-movable" data-tooltip="La carte sim m2m : une carte aux multiples facettes"><img src="https://www.someweb.fr/wp-content/uploads/2020/09/d168c5b6557693fbc8cd61a9f61a5847-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/09/d168c5b6557693fbc8cd61a9f61a5847-180x120.jpg" alt="La carte sim m2m : une carte aux multiples facettes" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/2000-le-credit-immobilier-version-orange-bank/" class="simptip-position-top simptip-movable" data-tooltip="Le crédit immobilier version Orange Bank"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/crédit-immobilier-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/crédit-immobilier-180x120.jpg" alt="Le crédit immobilier version Orange Bank" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/1997-marketing-offline-quels-outils-combiner-avec-son-marketing-digital/" class="simptip-position-top simptip-movable" data-tooltip="Marketing offline : quels outils combiner avec son marketing digital ?"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/Marketing-digital-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/Marketing-digital-180x120.jpg" alt="Marketing offline : quels outils combiner avec son marketing digital ?" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/1992-avantages-maison-connectee/" class="simptip-position-top simptip-movable" data-tooltip="Les avantages d’une maison connectée"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/avantages-maison-connectee-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/avantages-maison-connectee-180x120.jpg" alt="Les avantages d’une maison connectée" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/1988-designers-bauhaus/" class="simptip-position-top simptip-movable" data-tooltip="Les designers Bauhaus : révolutionnaires du XXème siècle"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/pexels-photo-3746971-90x60.jpeg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/pexels-photo-3746971-180x120.jpeg" alt="Les designers Bauhaus : révolutionnaires du XXème siècle" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/1984-exporter-produits-en-suisse/" class="simptip-position-top simptip-movable" data-tooltip="Les tips pour mieux exporter ses produits en Suisse"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/exporter-produits-en-suisse-90x60.jpeg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/exporter-produits-en-suisse-180x120.jpeg" alt="Les tips pour mieux exporter ses produits en Suisse" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/1981-referencement-de-son-site-web/" class="simptip-position-top simptip-movable" data-tooltip="Comment optimiser la stratégie de référencement de son site web ?"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/referencement-de-son-site-web-90x60.jpeg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/referencement-de-son-site-web-180x120.jpeg" alt="Comment optimiser la stratégie de référencement de son site web ?" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Catégories</span></h3></div>		<ul>
				<li class="cat-item cat-item-6"><a href="https://www.someweb.fr/business/" >Business</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.someweb.fr/education-numerique/" >Education numérique</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.someweb.fr/high-tech/" >High-Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.someweb.fr/medias/" >Médias</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.someweb.fr/metiers-du-web/" >Métiers du Web</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.someweb.fr/start-up/" >Start-Up</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.someweb.fr/web/" >Web</a>
</li>
		</ul>
			</div><div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>Newsletter</span></h3></div>                        <div class="mom-newsletter ">
                            <h4>Inscrivez-vous à notre newsletter</h4>
			    			    <form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
                                <i class="mn-icon brankic-icon-envelope"></i><input name="email" class="mms-email" type="text" placeholder="Entrez votre mail...">
				<span class="sf-loading"><img src="https://www.someweb.fr/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>

                                <button class="button" type="submit">Subscribe</button>

                            </form>
				
                        </div>
</div>			</div><!-- End third col -->
			<div class="one_third last">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/someweb&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>
			</div><!-- End third col -->
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">SomeWeb @2015 Propulsé  par Wordpress</p>
                    <ul id="menu-menu-footer" class="footer_menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.someweb.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.someweb.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.someweb.fr/contact/">Contact</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32012853-13', 'auto');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='https://www.someweb.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.someweb.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.someweb.fr\/wp-admin\/admin-ajax.php","nonce":"c15e268b23","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/themes/goodnews5/js/plugins.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.someweb.fr\/wp-admin\/admin-ajax.php","nonce":"e2b6bfbdec","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.someweb.fr","viewAll":"Voir tous","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/themes/goodnews5/js/main.js'></script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.someweb.fr/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.someweb.fr/wp-content/plugins/akismet/_inc/form.js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Les cookies assurent le bon fonctionnement de nos services. En utilisant ces derniers, vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Mise en cache objet de 264/306 objets utilisant disk
Page Caching using disk: enhanced 
Mise en cache de base de données 2/67 requêtes dans 0.159 secondes utilisant disk (Requête-large modification query)

Served from: www.someweb.fr @ 2020-09-11 12:02:36 by W3 Total Cache
-->