<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
  	<title>SomeWeb - Web &amp; High-Tech, médias et métiers du web</title>
  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="pingback" href="https://www.someweb.fr/xmlrpc.php">
<meta property="og:image" content=""/>
<meta property="og:title" content="Accueil"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://www.someweb.fr/"/>
<meta property="og:site_name" content="SomeWeb"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.someweb.fr/wp-content/uploads/2015/02/favicon.png" />
<link rel="apple-touch-icon" href="https://www.someweb.fr/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link href="https://plus.google.com/116504969368433440383" rel="publisher" />
<link rel="pingback" href="https://www.someweb.fr/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.someweb.fr/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.someweb.fr/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Actualité, tendances et dossiers sur les métiers du Web : tous les jours, SomeWeb vous propose le meilleur de l&#039;actualité Web de France" />
	<link rel="canonical" href="https://www.someweb.fr/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="SomeWeb - Web &amp; High-Tech, médias et métiers du web" />
	<meta property="og:description" content="Actualité, tendances et dossiers sur les métiers du Web : tous les jours, SomeWeb vous propose le meilleur de l&#039;actualité Web de France" />
	<meta property="og:url" content="https://www.someweb.fr/" />
	<meta property="og:site_name" content="SomeWeb" />
	<meta property="article:modified_time" content="2016-06-13T08:26:58+00:00" />
	<meta name="twitter:label1" content="Durée de lecture estimée" />
	<meta name="twitter:data1" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.someweb.fr/","url":"https://www.someweb.fr/","name":"SomeWeb - Web & High-Tech, médias et métiers du web","isPartOf":{"@id":"https://www.someweb.fr/#website"},"about":{"@id":"https://www.someweb.fr/#organization"},"datePublished":"2015-02-17T11:02:55+00:00","dateModified":"2016-06-13T08:26:58+00:00","description":"Actualité, tendances et dossiers sur les métiers du Web : tous les jours, SomeWeb vous propose le meilleur de l'actualité Web de France","breadcrumb":{"@id":"https://www.someweb.fr/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.someweb.fr/"]}]},{"@type":"BreadcrumbList","@id":"https://www.someweb.fr/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil"}]},{"@type":"WebSite","@id":"https://www.someweb.fr/#website","url":"https://www.someweb.fr/","name":"SomeWeb","description":"","publisher":{"@id":"https://www.someweb.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.someweb.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://www.someweb.fr/#organization","name":"Someweb","url":"https://www.someweb.fr/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.someweb.fr/#/schema/logo/image/","url":"https://www.someweb.fr/wp-content/uploads/2015/02/logo.png","contentUrl":"https://www.someweb.fr/wp-content/uploads/2015/02/logo.png","width":240,"height":60,"caption":"Someweb"},"image":{"@id":"https://www.someweb.fr/#/schema/logo/image/"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.someweb.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.someweb.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.someweb.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.someweb.fr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.someweb.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.someweb.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.someweb.fr/wp-content/themes/goodnews5/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.someweb.fr/wp-content/themes/goodnews5/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.someweb.fr/wp-content/themes/goodnews5/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.someweb.fr/wp-content/themes/goodnews5/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.someweb.fr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.someweb.fr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.someweb.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.someweb.fr/wp-json/wp/v2/pages/61" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.someweb.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.someweb.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.someweb.fr/' />
<link rel="alternate" type="application/json+oembed" href="https://www.someweb.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.someweb.fr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.someweb.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.someweb.fr%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.someweb.fr/?wordfence_lh=1&hid=93881AB5AD7368AE082914D608AAE612');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.someweb.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css" id="wp-custom-css">
			img{opacity:1 !important;}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                        .mom-socials-counter ul li{
    width:84px;
}

.nb-inner-wrap .nb-inner{
    padding:14px;
}                    </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="home page-template-default page page-id-61 both-sidebars-right both-sidebars fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time both-sides-true wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
    		            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/SomewebFr"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/someweb"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+SomewebFr" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                

        

        
        
                             <li class="rss"><a target="_blank" class="vector_icon" href="https://www.someweb.fr/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="https://www.someweb.fr">
		                                                    <img src="https://www.someweb.fr/wp-content/uploads/2015/02/logo.png" alt="SomeWeb" width="240" height="60" />
                                                                                               <img class="mom_retina_logo" src="https://www.someweb.fr/wp-content/uploads/2015/02/logo.png" alt="SomeWeb" />
                                                		                    </a>
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="644" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Someweb - Banner Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4342039349602732"
     data-ad-slot="3581356767"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-menu-top" class="main-menu mom_visibility_desktop"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://www.someweb.fr/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/web/">Web</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/medias/">Médias</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/business/">Business</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/education-numerique/">Education numérique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/metiers-du-web/">Métiers du Web</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/high-tech/">High-Tech</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/start-up/">Start-Up</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-top-1" class="device-menu mom_visibility_device"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://www.someweb.fr/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/web/">Web</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/medias/">Médias</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/business/">Business</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/education-numerique/">Education numérique</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/metiers-du-web/">Métiers du Web</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/high-tech/">High-Tech</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.someweb.fr/start-up/">Start-Up</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.someweb.fr">
                                <input class="sf" type="text" placeholder="Recherche ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.someweb.fr/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                        
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>DERNIERES ACTUS</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/">L&rsquo;écran interactif : focus sur les nouveaux modes de réunion</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2417-applications-controle-parental/">Applications de contrôle parental : notre sélection pour suivre la vie numérique des enfants</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2411-attirer-visiteurs-site-web/">5 techniques pour attirer des visiteurs sur son site web</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/">Passer l’épreuve de la digitalisation pour un restaurant</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/">Les meilleurs pays pour lancer une start-up web</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                        <div class="base-box page-wrap">
                   <div class="entry-content">
                                            <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">		<!--News box two-->	
               <div class="news-box base-box nb-style2">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><span >Derniers articles</span></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-2423 post type-post status-publish format-standard has-post-thumbnail category-business" itemscope itemtype="http://schema.org/Article">
                                <div class="rn-title">
                                   <h3><a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/">L&rsquo;écran interactif : focus sur les nouveaux modes de réunion</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2022-09-19T13:53:15+02:00" class="entry-date">19 septembre 2022 à 13:53</span>
                                    <span class="category">Dans: <a href="https://www.someweb.fr/business/" rel="category tag">Business</a></span>
                                    <a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/#respond" class="comment_number">Aucun commentaire</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/"><img src="https://www.someweb.fr/wp-content/uploads/2022/09/ecran-interactif-travail-collaboratif-entreprise-7-274x173.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/09/ecran-interactif-travail-collaboratif-entreprise-7-610x380.jpg" alt="L&rsquo;écran interactif : focus sur les nouveaux modes de réunion" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					Un écran interactif&nbsp;: qu’est-ce que c’est concrètement ? Aussi appelé « écran numérique interactif » ou « écran tactile », c’est une sorte de tableau interactif qui permet de faire des affichages. Aussi géant que les télévisions plasma...				   <a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/" class="read-more-link">Lire la suite <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="older-articles">
                                <ul class="two-cols">

				                                    <li class="post-2417 post type-post status-publish format-standard has-post-thumbnail category-education-numerique" itemscope itemtype="http://schema.org/Article">
				                 <a href="https://www.someweb.fr/2417-applications-controle-parental/"><img src="https://www.someweb.fr/wp-content/uploads/2022/09/applications-controle-parental-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/09/applications-controle-parental-180x120.jpg" alt="Applications de contrôle parental : notre sélection pour suivre la vie numérique des enfants" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="https://www.someweb.fr/2417-applications-controle-parental/">Applications de contrôle parental : notre sélection pour suivre la vie numérique des enfants</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2022-09-01T16:40:48+02:00" class="entry-date">01 septembre 2022 à 16:40</span>
                                    <a href="https://www.someweb.fr/2417-applications-controle-parental/#respond" class="comment_number">Aucun commentaire</a>
                                   </div> <!--meta-->
									   
                                   </div>
                                    </li>
		                                    <li class="post-2411 post type-post status-publish format-standard has-post-thumbnail category-business" itemscope itemtype="http://schema.org/Article">
				                 <a href="https://www.someweb.fr/2411-attirer-visiteurs-site-web/"><img src="https://www.someweb.fr/wp-content/uploads/2022/08/attirer-visiteurs-site-web-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/08/attirer-visiteurs-site-web-180x120.jpg" alt="5 techniques pour attirer des visiteurs sur son site web" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="https://www.someweb.fr/2411-attirer-visiteurs-site-web/">5 techniques pour attirer des visiteurs sur son site web</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2022-08-30T16:01:53+02:00" class="entry-date">30 août 2022 à 16:01</span>
                                    <a href="https://www.someweb.fr/2411-attirer-visiteurs-site-web/#respond" class="comment_number">Aucun commentaire</a>
                                   </div> <!--meta-->
									   
                                   </div>
                                    </li>
		                                    <li class="post-2405 post type-post status-publish format-standard has-post-thumbnail category-web" itemscope itemtype="http://schema.org/Article">
				                 <a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/"><img src="https://www.someweb.fr/wp-content/uploads/2022/08/pexels-imin-technology-12935048-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/08/pexels-imin-technology-12935048-180x120.jpg" alt="Passer l’épreuve de la digitalisation pour un restaurant" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/">Passer l’épreuve de la digitalisation pour un restaurant</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2022-08-26T17:30:11+02:00" class="entry-date">26 août 2022 à 17:30</span>
                                    <a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/#respond" class="comment_number">Aucun commentaire</a>
                                   </div> <!--meta-->
									   
                                   </div>
                                    </li>
		                                    <li class="post-2391 post type-post status-publish format-standard has-post-thumbnail category-start-up" itemscope itemtype="http://schema.org/Article">
				                 <a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/"><img src="https://www.someweb.fr/wp-content/uploads/2022/06/les-meilleurs-pays-pour-lancer-une-start-up-web-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/06/les-meilleurs-pays-pour-lancer-une-start-up-web-180x120.jpg" alt="Les meilleurs pays pour lancer une start-up web" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/">Les meilleurs pays pour lancer une start-up web</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2022-06-30T12:55:55+02:00" class="entry-date">30 juin 2022 à 12:55</span>
                                    <a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/#respond" class="comment_number">Aucun commentaire</a>
                                   </div> <!--meta-->
									   
                                   </div>
                                    </li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box two-->	

</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">		<!--News box one-->	
                <div class="news-box base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://www.someweb.fr/web/">Web</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-2405 post type-post status-publish format-standard has-post-thumbnail category-web" itemscope itemtype="http://schema.org/Article">
                                <div class="rn-title">
                                   <h3><a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/">Passer l’épreuve de la digitalisation pour un restaurant</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2022-08-26T17:30:11+02:00" class="entry-date">26 août 2022 à 17:30</span>
                                    <span class="category">Dans: <a href="https://www.someweb.fr/web/" rel="category tag">Web</a></span>
                                    <a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/#respond" class="comment_number">Aucun commentaire</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/"><img src="https://www.someweb.fr/wp-content/uploads/2022/08/pexels-imin-technology-12935048-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/08/pexels-imin-technology-12935048-610x380.jpg" alt="Passer l’épreuve de la digitalisation pour un restaurant" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					La transformation digitale est devenue un enjeu majeur pour les restaurants depuis plusieurs années, d’autant plus avec le passage de la crise sanitaire. Néanmoins, les possibilités offertes par les nouveaux leviers numériques peuvent en déstabiliser plus d’un. Voici do...				   <a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/" class="read-more-link">Lire la suite <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-2383 post type-post status-publish format-standard has-post-thumbnail category-web" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2383-enjeux-accessibilite-numerique/">Les enjeux de l’accessibilité numérique : expérience utilisateur et solutions d’aménagement</a></li>
		        <li class="post-2364 post type-post status-publish format-standard has-post-thumbnail category-web" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2364-site-e-commerce-shopify/">Site e-commerce : pourquoi choisir Shopify plutôt que Magento ?</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
		<!--News box one-->	
                <div class="news-box base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://www.someweb.fr/business/">Business</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-2423 post type-post status-publish format-standard has-post-thumbnail category-business" itemscope itemtype="http://schema.org/Article">
                                <div class="rn-title">
                                   <h3><a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/">L&rsquo;écran interactif : focus sur les nouveaux modes de réunion</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2022-09-19T13:53:15+02:00" class="entry-date">19 septembre 2022 à 13:53</span>
                                    <span class="category">Dans: <a href="https://www.someweb.fr/business/" rel="category tag">Business</a></span>
                                    <a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/#respond" class="comment_number">Aucun commentaire</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/"><img src="https://www.someweb.fr/wp-content/uploads/2022/09/ecran-interactif-travail-collaboratif-entreprise-7-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/09/ecran-interactif-travail-collaboratif-entreprise-7-610x380.jpg" alt="L&rsquo;écran interactif : focus sur les nouveaux modes de réunion" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					Un écran interactif&nbsp;: qu’est-ce que c’est concrètement ? Aussi appelé « écran numérique interactif » ou « écran tactile », c’est une sorte de tableau interactif qui permet de faire des affichages. Aussi géant que les télévisions plasma, il est fixé au mur à bonne h...				   <a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/" class="read-more-link">Lire la suite <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-2411 post type-post status-publish format-standard has-post-thumbnail category-business" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2411-attirer-visiteurs-site-web/">5 techniques pour attirer des visiteurs sur son site web</a></li>
		        <li class="post-2390 post type-post status-publish format-standard has-post-thumbnail category-business" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2390-ouvrir-magasin-jeux-video/">Comment ouvrir un magasin de jeux vidéo ?</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">		<!--News box one-->	
                <div class="news-box base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://www.someweb.fr/high-tech/">High-Tech</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-2371 post type-post status-publish format-standard has-post-thumbnail category-high-tech" itemscope itemtype="http://schema.org/Article">
                                <div class="rn-title">
                                   <h3><a href="https://www.someweb.fr/2371-idees-cadeaux-maman-geek/">Top 5 idées cadeaux pour une maman geek</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2022-05-09T12:45:52+02:00" class="entry-date">09 mai 2022 à 12:45</span>
                                    <span class="category">Dans: <a href="https://www.someweb.fr/high-tech/" rel="category tag">High-Tech</a></span>
                                    <a href="https://www.someweb.fr/2371-idees-cadeaux-maman-geek/#respond" class="comment_number">Aucun commentaire</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="https://www.someweb.fr/2371-idees-cadeaux-maman-geek/"><img src="https://www.someweb.fr/wp-content/uploads/2022/05/idees-cadeaux-maman-geek-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/05/idees-cadeaux-maman-geek-610x380.jpg" alt="Top 5 idées cadeaux pour une maman geek" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					La fête des mères est une journée pour louer l’amour, les efforts ainsi que les sacrifices que nos mères nous offrent au quotidien. Pour la marquer, il est de coutume d’offrir un petit cadeau. Mais quel cadeau offrir à sa mère ? Si vous ne voulez plus offrir un maquilla...				   <a href="https://www.someweb.fr/2371-idees-cadeaux-maman-geek/" class="read-more-link">Lire la suite <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-2190 post type-post status-publish format-standard has-post-thumbnail category-high-tech" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2190-choisir-cartouche-encre-imprimante/">Comment choisir la bonne cartouche d’encre pour son imprimante ?</a></li>
		        <li class="post-2191 post type-post status-publish format-standard has-post-thumbnail category-high-tech" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2191-specialiste-panne-traceur/">Pourquoi faire appel à un spécialiste pour une panne de traceur ?</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">		<!--News box one-->	
                <div class="news-box base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://www.someweb.fr/medias/">Médias</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-1988 post type-post status-publish format-standard has-post-thumbnail category-medias" itemscope itemtype="http://schema.org/Article">
                                <div class="rn-title">
                                   <h3><a href="https://www.someweb.fr/1988-designers-bauhaus/">Les designers Bauhaus : révolutionnaires du XXème siècle</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-08-19T11:00:31+02:00" class="entry-date">19 août 2020 à 11:00</span>
                                    <span class="category">Dans: <a href="https://www.someweb.fr/medias/" rel="category tag">Médias</a></span>
                                    <a href="https://www.someweb.fr/1988-designers-bauhaus/#respond" class="comment_number">Aucun commentaire</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="https://www.someweb.fr/1988-designers-bauhaus/"><img src="https://www.someweb.fr/wp-content/uploads/2020/08/pexels-photo-3746971-180x120.jpeg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2020/08/pexels-photo-3746971-610x380.jpeg" alt="Les designers Bauhaus : révolutionnaires du XXème siècle" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					Durant le XXème siècle, une école de renommée a gravé une empreinte dans l’histoire de l’architecture et du design. Il s’agit de Bauhaus, une institution fondée par l’unique et grand architecte walter gropius, qui a formé les plus grands designers de l’époque. Découvrez...				   <a href="https://www.someweb.fr/1988-designers-bauhaus/" class="read-more-link">Lire la suite <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-1703 post type-post status-publish format-standard has-post-thumbnail category-medias tag-huawei" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/1703-huawei-perd-sa-licence-android/">Huawei perd sa licence Android</a></li>
		        <li class="post-1577 post type-post status-publish format-standard has-post-thumbnail category-medias category-web" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/1577-comment-lancer-efficacement-un-blog-en-2019/">Comment lancer efficacement un blog en 2019 ?</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">		<!--News box one-->	
                <div class="news-box base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://www.someweb.fr/start-up/">Start-up</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-2391 post type-post status-publish format-standard has-post-thumbnail category-start-up" itemscope itemtype="http://schema.org/Article">
                                <div class="rn-title">
                                   <h3><a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/">Les meilleurs pays pour lancer une start-up web</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2022-06-30T12:55:55+02:00" class="entry-date">30 juin 2022 à 12:55</span>
                                    <span class="category">Dans: <a href="https://www.someweb.fr/start-up/" rel="category tag">Start-Up</a></span>
                                    <a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/#respond" class="comment_number">Aucun commentaire</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/"><img src="https://www.someweb.fr/wp-content/uploads/2022/06/les-meilleurs-pays-pour-lancer-une-start-up-web-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/06/les-meilleurs-pays-pour-lancer-une-start-up-web-610x380.jpg" alt="Les meilleurs pays pour lancer une start-up web" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					Lors du lancement d&rsquo;une nouvelle entreprise, les entrepreneurs et les startups peuvent rechercher plusieurs pays et régions dans le monde. Les meilleurs pays pour lancer une start-up web sont ceux qui ont un accès facile à la technologie, une bonne infrastructure,...				   <a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/" class="read-more-link">Lire la suite <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-2293 post type-post status-publish format-standard has-post-thumbnail category-start-up" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2293-up-energie-plateforme-de-mise-en-relation-dartisans-en-economie-denergie/">Up Energie, plateforme de mise en relation d’artisans en économie d’énergie</a></li>
		        <li class="post-2278 post type-post status-publish format-standard has-post-thumbnail category-start-up" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2278-objets-customiser/">Entreprise : quels objets customiser ?</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">		<!--News box one-->	
                <div class="news-box base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://www.someweb.fr/education-numerique/">Education numérique</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-2417 post type-post status-publish format-standard has-post-thumbnail category-education-numerique" itemscope itemtype="http://schema.org/Article">
                                <div class="rn-title">
                                   <h3><a href="https://www.someweb.fr/2417-applications-controle-parental/">Applications de contrôle parental : notre sélection pour suivre la vie numérique des enfants</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2022-09-01T16:40:48+02:00" class="entry-date">01 septembre 2022 à 16:40</span>
                                    <span class="category">Dans: <a href="https://www.someweb.fr/education-numerique/" rel="category tag">Education numérique</a></span>
                                    <a href="https://www.someweb.fr/2417-applications-controle-parental/#respond" class="comment_number">Aucun commentaire</a>
				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image">
                                        <a href="https://www.someweb.fr/2417-applications-controle-parental/"><img src="https://www.someweb.fr/wp-content/uploads/2022/09/applications-controle-parental-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/09/applications-controle-parental-610x380.jpg" alt="Applications de contrôle parental : notre sélection pour suivre la vie numérique des enfants" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					Avec l’évolution de la technologie et d’internet, le contrôle parental est aujourd’hui encore plus important que jamais. Les risques auxquels s’exposent les enfants sont nombreux sur internet comme sur les réseaux sociaux. Toutefois, si les risques sont nombreux, il n’a...				   <a href="https://www.someweb.fr/2417-applications-controle-parental/" class="read-more-link">Lire la suite <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-2392 post type-post status-publish format-standard has-post-thumbnail category-education-numerique" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2392-sites-web-gestion-quotidien/">Top 7 des sites web bien pratiques pour votre gestion du quotidien</a></li>
		        <li class="post-2359 post type-post status-publish format-standard has-post-thumbnail category-education-numerique" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://www.someweb.fr/2359-productivite-entreprise-logiciels-sur-mesure/">Productivité en entreprise : les logiciels sur-mesure sont-ils efficaces ?</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
</div></div></div></div>
                                                                                </div> <!-- entry content -->
        </div> <!-- base box -->
                
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Au Top</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/837-top-10-application-immobilier/"><img src="https://www.someweb.fr/wp-content/uploads/2017/01/slide-1-90x60.png" data-hidpi="https://www.someweb.fr/wp-content/uploads/2017/01/slide-1-90x60.png" alt="TOP 10 des applications immobilières" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/837-top-10-application-immobilier/"><img src="https://www.someweb.fr/wp-content/uploads/2017/01/slide-1-180x120.png" data-hidpi="https://www.someweb.fr/wp-content/uploads/2017/01/slide-1-180x120.png" alt="TOP 10 des applications immobilières" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/837-top-10-application-immobilier/">TOP 10 des applications immobilières</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-04T11:52:18+01:00" class="entry-date">04 janvier 2017 à 11:52</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/825-quels-jeux-dargent-sur-internet-en-france/"><img src="https://www.someweb.fr/wp-content/uploads/2016/12/shutterstock_76511635-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2016/12/shutterstock_76511635-90x60.jpg" alt="Quels jeux d&rsquo;argent sur Internet en France ?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/825-quels-jeux-dargent-sur-internet-en-france/"><img src="https://www.someweb.fr/wp-content/uploads/2016/12/shutterstock_76511635-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2016/12/shutterstock_76511635-180x120.jpg" alt="Quels jeux d&rsquo;argent sur Internet en France ?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/825-quels-jeux-dargent-sur-internet-en-france/">Quels jeux d&rsquo;argent sur Internet en France ?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-29T19:02:33+01:00" class="entry-date">29 décembre 2016 à 19:02</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/125-clacdesdoigts-la-start-up-qui-repond-a-tous-vos-desirs/"><img src="https://www.someweb.fr/wp-content/uploads/2015/03/clac-des-doigts-90x60.png" data-hidpi="https://www.someweb.fr/wp-content/uploads/2015/03/clac-des-doigts-90x60.png" alt="ClacDesDoigts, la start-up qui répond à tous vos désirs !" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/125-clacdesdoigts-la-start-up-qui-repond-a-tous-vos-desirs/"><img src="https://www.someweb.fr/wp-content/uploads/2015/03/clac-des-doigts-180x120.png" data-hidpi="https://www.someweb.fr/wp-content/uploads/2015/03/clac-des-doigts-180x120.png" alt="ClacDesDoigts, la start-up qui répond à tous vos désirs !" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/125-clacdesdoigts-la-start-up-qui-repond-a-tous-vos-desirs/">ClacDesDoigts, la start-up qui répond à tous vos désirs !</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-03-24T12:59:58+01:00" class="entry-date">24 mars 2015 à 12:59</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/792-nouveau-apple-store-de-saint-germain/"><img src="https://www.someweb.fr/wp-content/uploads/2016/11/apple-store-saint-germain-768x505-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2016/11/apple-store-saint-germain-768x505-90x60.jpg" alt="Le nouveau Apple Store de Saint-Germain" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/792-nouveau-apple-store-de-saint-germain/"><img src="https://www.someweb.fr/wp-content/uploads/2016/11/apple-store-saint-germain-768x505-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2016/11/apple-store-saint-germain-768x505-180x120.jpg" alt="Le nouveau Apple Store de Saint-Germain" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/792-nouveau-apple-store-de-saint-germain/">Le nouveau Apple Store de Saint-Germain</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-11-23T10:09:55+01:00" class="entry-date">23 novembre 2016 à 10:09</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/439-trouver-le-bon-prestataire-pour-developper-votre-site/"><img src="https://www.someweb.fr/wp-content/uploads/2016/01/1-creation-web-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2016/01/1-creation-web-90x60.jpg" alt="Trouver le bon prestataire pour développer votre site" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/439-trouver-le-bon-prestataire-pour-developper-votre-site/"><img src="https://www.someweb.fr/wp-content/uploads/2016/01/1-creation-web-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2016/01/1-creation-web-180x120.jpg" alt="Trouver le bon prestataire pour développer votre site" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/439-trouver-le-bon-prestataire-pour-developper-votre-site/">Trouver le bon prestataire pour développer votre site</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-01-18T11:12:55+01:00" class="entry-date">18 janvier 2016 à 11:12</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>SPONSOR</span></h3></div>			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-4342039349602732";
    google_ad_slot = "4153658365";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<!-- SomeWeb - Banner right -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div class="widget momizat-recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Coms</span></h3></div>  <div class="mom-recent-comments">
                            <ul>

                            </ul>
        </div>
</div><div class="widget momizat-twitter"><div class="widget-head"><h3 class="widget-title"><span>Twitter</span></h3></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>Les salons French Tech &agrave; ne pas rater cet&nbsp;&eacute;t&eacute; <a target='_blank' href="https://t.co/SKSXaYfyLi" class="twitter-link">https://t.co/SKSXaYfyLi</a></div></li>
									<li><div>Les nouvelles mobilit&eacute;s : une technologie cr&eacute;atrice&nbsp;d&rsquo;emplois <a target='_blank' href="https://t.co/IbNFTlmtjt" class="twitter-link">https://t.co/IbNFTlmtjt</a> <a target='_blank' href="https://t.co/7CNlShG1Hb" class="twitter-link">https://t.co/7CNlShG1Hb</a></div></li>
				                                </ul>
		</div>
	</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_text">			<div class="textwidget"><a href="https://www.startupz.fr/"><img src="https://www.someweb.fr/startupz.jpg" alt="Startupz"/></a></div>
		</div><div class="widget widget_search"><div class="widget-head"><h3 class="widget-title"><span>Recherche</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="https://www.someweb.fr">
        <input class="sf" type="text" placeholder="Recherche ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Recents</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/"><img src="https://www.someweb.fr/wp-content/uploads/2022/09/ecran-interactif-travail-collaboratif-entreprise-7-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/09/ecran-interactif-travail-collaboratif-entreprise-7-90x60.jpg" alt="L&rsquo;écran interactif : focus sur les nouveaux modes de réunion" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/"><img src="https://www.someweb.fr/wp-content/uploads/2022/09/ecran-interactif-travail-collaboratif-entreprise-7-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/09/ecran-interactif-travail-collaboratif-entreprise-7-180x120.jpg" alt="L&rsquo;écran interactif : focus sur les nouveaux modes de réunion" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/">L&rsquo;écran interactif : focus sur les nouveaux modes de réunion</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2022-09-19T13:53:15+02:00" class="entry-date">19 septembre 2022 à 13:53</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/2417-applications-controle-parental/"><img src="https://www.someweb.fr/wp-content/uploads/2022/09/applications-controle-parental-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/09/applications-controle-parental-90x60.jpg" alt="Applications de contrôle parental : notre sélection pour suivre la vie numérique des enfants" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/2417-applications-controle-parental/"><img src="https://www.someweb.fr/wp-content/uploads/2022/09/applications-controle-parental-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/09/applications-controle-parental-180x120.jpg" alt="Applications de contrôle parental : notre sélection pour suivre la vie numérique des enfants" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/2417-applications-controle-parental/">Applications de contrôle parental : notre sélection pour suivre la vie numérique des enfants</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2022-09-01T16:40:48+02:00" class="entry-date">01 septembre 2022 à 16:40</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/2411-attirer-visiteurs-site-web/"><img src="https://www.someweb.fr/wp-content/uploads/2022/08/attirer-visiteurs-site-web-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/08/attirer-visiteurs-site-web-90x60.jpg" alt="5 techniques pour attirer des visiteurs sur son site web" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/2411-attirer-visiteurs-site-web/"><img src="https://www.someweb.fr/wp-content/uploads/2022/08/attirer-visiteurs-site-web-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/08/attirer-visiteurs-site-web-180x120.jpg" alt="5 techniques pour attirer des visiteurs sur son site web" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/2411-attirer-visiteurs-site-web/">5 techniques pour attirer des visiteurs sur son site web</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2022-08-30T16:01:53+02:00" class="entry-date">30 août 2022 à 16:01</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/"><img src="https://www.someweb.fr/wp-content/uploads/2022/08/pexels-imin-technology-12935048-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/08/pexels-imin-technology-12935048-90x60.jpg" alt="Passer l’épreuve de la digitalisation pour un restaurant" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/"><img src="https://www.someweb.fr/wp-content/uploads/2022/08/pexels-imin-technology-12935048-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/08/pexels-imin-technology-12935048-180x120.jpg" alt="Passer l’épreuve de la digitalisation pour un restaurant" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/">Passer l’épreuve de la digitalisation pour un restaurant</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2022-08-26T17:30:11+02:00" class="entry-date">26 août 2022 à 17:30</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/"><img src="https://www.someweb.fr/wp-content/uploads/2022/06/les-meilleurs-pays-pour-lancer-une-start-up-web-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/06/les-meilleurs-pays-pour-lancer-une-start-up-web-90x60.jpg" alt="Les meilleurs pays pour lancer une start-up web" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/"><img src="https://www.someweb.fr/wp-content/uploads/2022/06/les-meilleurs-pays-pour-lancer-une-start-up-web-180x120.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/06/les-meilleurs-pays-pour-lancer-une-start-up-web-180x120.jpg" alt="Les meilleurs pays pour lancer une start-up web" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/">Les meilleurs pays pour lancer une start-up web</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2022-06-30T12:55:55+02:00" class="entry-date">30 juin 2022 à 12:55</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Catégories</span></h3></div>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://www.someweb.fr/business/">Business</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.someweb.fr/education-numerique/">Education numérique</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.someweb.fr/high-tech/">High-Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.someweb.fr/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.someweb.fr/metiers-du-web/">Métiers du Web</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.someweb.fr/start-up/">Start-Up</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.someweb.fr/web/">Web</a>
</li>
			</ul>

			</div><div class="widget widget_media_image"><a href="https://blockchainz.fr/"><img width="300" height="300" src="https://www.someweb.fr/wp-content/uploads/2018/10/ban-blockchainz.jpg" class="image wp-image-1546  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.someweb.fr/wp-content/uploads/2018/10/ban-blockchainz.jpg 300w, https://www.someweb.fr/wp-content/uploads/2018/10/ban-blockchainz-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widget widget_tag_cloud"><div class="widget-head"><h3 class="widget-title"><span>Mots clés</span></h3></div><div class="tagcloud"><a href="https://www.someweb.fr/tag/amazon/" class="tag-cloud-link tag-link-123 tag-link-position-1" style="font-size: 8pt;" aria-label="Amazon (2 éléments)">Amazon</a>
<a href="https://www.someweb.fr/tag/annonceurs/" class="tag-cloud-link tag-link-227 tag-link-position-2" style="font-size: 8pt;" aria-label="annonceurs (2 éléments)">annonceurs</a>
<a href="https://www.someweb.fr/tag/apb/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 10.333333333333pt;" aria-label="apb (3 éléments)">apb</a>
<a href="https://www.someweb.fr/tag/apple/" class="tag-cloud-link tag-link-15 tag-link-position-4" style="font-size: 22pt;" aria-label="apple (15 éléments)">apple</a>
<a href="https://www.someweb.fr/tag/application/" class="tag-cloud-link tag-link-43 tag-link-position-5" style="font-size: 15.194444444444pt;" aria-label="application (6 éléments)">application</a>
<a href="https://www.someweb.fr/tag/b2b/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 8pt;" aria-label="b2b (2 éléments)">b2b</a>
<a href="https://www.someweb.fr/tag/cloud/" class="tag-cloud-link tag-link-159 tag-link-position-7" style="font-size: 8pt;" aria-label="cloud (2 éléments)">cloud</a>
<a href="https://www.someweb.fr/tag/commerce/" class="tag-cloud-link tag-link-95 tag-link-position-8" style="font-size: 8pt;" aria-label="commerce (2 éléments)">commerce</a>
<a href="https://www.someweb.fr/tag/communication/" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 10.333333333333pt;" aria-label="communication (3 éléments)">communication</a>
<a href="https://www.someweb.fr/tag/crowdfunding/" class="tag-cloud-link tag-link-10 tag-link-position-10" style="font-size: 10.333333333333pt;" aria-label="crowdfunding (3 éléments)">crowdfunding</a>
<a href="https://www.someweb.fr/tag/digital/" class="tag-cloud-link tag-link-17 tag-link-position-11" style="font-size: 13.833333333333pt;" aria-label="digital (5 éléments)">digital</a>
<a href="https://www.someweb.fr/tag/developpement/" class="tag-cloud-link tag-link-158 tag-link-position-12" style="font-size: 10.333333333333pt;" aria-label="développement (3 éléments)">développement</a>
<a href="https://www.someweb.fr/tag/entreprise/" class="tag-cloud-link tag-link-170 tag-link-position-13" style="font-size: 8pt;" aria-label="entreprise (2 éléments)">entreprise</a>
<a href="https://www.someweb.fr/tag/facebook/" class="tag-cloud-link tag-link-72 tag-link-position-14" style="font-size: 17.138888888889pt;" aria-label="Facebook (8 éléments)">Facebook</a>
<a href="https://www.someweb.fr/tag/faille/" class="tag-cloud-link tag-link-239 tag-link-position-15" style="font-size: 8pt;" aria-label="faille (2 éléments)">faille</a>
<a href="https://www.someweb.fr/tag/formation/" class="tag-cloud-link tag-link-68 tag-link-position-16" style="font-size: 10.333333333333pt;" aria-label="formation (3 éléments)">formation</a>
<a href="https://www.someweb.fr/tag/google/" class="tag-cloud-link tag-link-59 tag-link-position-17" style="font-size: 22pt;" aria-label="google (15 éléments)">google</a>
<a href="https://www.someweb.fr/tag/high-tech/" class="tag-cloud-link tag-link-74 tag-link-position-18" style="font-size: 10.333333333333pt;" aria-label="high-tech (3 éléments)">high-tech</a>
<a href="https://www.someweb.fr/tag/impression-3d/" class="tag-cloud-link tag-link-11 tag-link-position-19" style="font-size: 10.333333333333pt;" aria-label="impression 3D (3 éléments)">impression 3D</a>
<a href="https://www.someweb.fr/tag/intel/" class="tag-cloud-link tag-link-228 tag-link-position-20" style="font-size: 8pt;" aria-label="Intel (2 éléments)">Intel</a>
<a href="https://www.someweb.fr/tag/iphone/" class="tag-cloud-link tag-link-21 tag-link-position-21" style="font-size: 12.277777777778pt;" aria-label="iphone (4 éléments)">iphone</a>
<a href="https://www.someweb.fr/tag/jeu/" class="tag-cloud-link tag-link-236 tag-link-position-22" style="font-size: 8pt;" aria-label="jeu (2 éléments)">jeu</a>
<a href="https://www.someweb.fr/tag/levee-de-fonds/" class="tag-cloud-link tag-link-122 tag-link-position-23" style="font-size: 13.833333333333pt;" aria-label="levée de fonds (5 éléments)">levée de fonds</a>
<a href="https://www.someweb.fr/tag/marketing/" class="tag-cloud-link tag-link-20 tag-link-position-24" style="font-size: 13.833333333333pt;" aria-label="marketing (5 éléments)">marketing</a>
<a href="https://www.someweb.fr/tag/microsoft/" class="tag-cloud-link tag-link-133 tag-link-position-25" style="font-size: 13.833333333333pt;" aria-label="Microsoft (5 éléments)">Microsoft</a>
<a href="https://www.someweb.fr/tag/mooc/" class="tag-cloud-link tag-link-14 tag-link-position-26" style="font-size: 12.277777777778pt;" aria-label="mooc (4 éléments)">mooc</a>
<a href="https://www.someweb.fr/tag/nintendo/" class="tag-cloud-link tag-link-119 tag-link-position-27" style="font-size: 12.277777777778pt;" aria-label="Nintendo (4 éléments)">Nintendo</a>
<a href="https://www.someweb.fr/tag/noel/" class="tag-cloud-link tag-link-120 tag-link-position-28" style="font-size: 8pt;" aria-label="Noël (2 éléments)">Noël</a>
<a href="https://www.someweb.fr/tag/objets-connectes/" class="tag-cloud-link tag-link-33 tag-link-position-29" style="font-size: 15.194444444444pt;" aria-label="objets connectés (6 éléments)">objets connectés</a>
<a href="https://www.someweb.fr/tag/orientation/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 10.333333333333pt;" aria-label="orientation (3 éléments)">orientation</a>
<a href="https://www.someweb.fr/tag/publicite/" class="tag-cloud-link tag-link-18 tag-link-position-31" style="font-size: 13.833333333333pt;" aria-label="publicité (5 éléments)">publicité</a>
<a href="https://www.someweb.fr/tag/robot/" class="tag-cloud-link tag-link-204 tag-link-position-32" style="font-size: 8pt;" aria-label="robot (2 éléments)">robot</a>
<a href="https://www.someweb.fr/tag/referencement/" class="tag-cloud-link tag-link-98 tag-link-position-33" style="font-size: 10.333333333333pt;" aria-label="référencement (3 éléments)">référencement</a>
<a href="https://www.someweb.fr/tag/reseaux-sociaux/" class="tag-cloud-link tag-link-211 tag-link-position-34" style="font-size: 8pt;" aria-label="réseaux sociaux (2 éléments)">réseaux sociaux</a>
<a href="https://www.someweb.fr/tag/samsung/" class="tag-cloud-link tag-link-24 tag-link-position-35" style="font-size: 13.833333333333pt;" aria-label="samsung (5 éléments)">samsung</a>
<a href="https://www.someweb.fr/tag/seo/" class="tag-cloud-link tag-link-132 tag-link-position-36" style="font-size: 15.194444444444pt;" aria-label="seo (6 éléments)">seo</a>
<a href="https://www.someweb.fr/tag/smartphone/" class="tag-cloud-link tag-link-25 tag-link-position-37" style="font-size: 15.194444444444pt;" aria-label="smartphone (6 éléments)">smartphone</a>
<a href="https://www.someweb.fr/tag/snapchat/" class="tag-cloud-link tag-link-126 tag-link-position-38" style="font-size: 8pt;" aria-label="Snapchat (2 éléments)">Snapchat</a>
<a href="https://www.someweb.fr/tag/start-up/" class="tag-cloud-link tag-link-207 tag-link-position-39" style="font-size: 10.333333333333pt;" aria-label="start-up (3 éléments)">start-up</a>
<a href="https://www.someweb.fr/tag/startup/" class="tag-cloud-link tag-link-121 tag-link-position-40" style="font-size: 8pt;" aria-label="startup (2 éléments)">startup</a>
<a href="https://www.someweb.fr/tag/securite/" class="tag-cloud-link tag-link-221 tag-link-position-41" style="font-size: 10.333333333333pt;" aria-label="sécurité (3 éléments)">sécurité</a>
<a href="https://www.someweb.fr/tag/voiture/" class="tag-cloud-link tag-link-16 tag-link-position-42" style="font-size: 13.833333333333pt;" aria-label="voiture (5 éléments)">voiture</a>
<a href="https://www.someweb.fr/tag/web/" class="tag-cloud-link tag-link-41 tag-link-position-43" style="font-size: 16.166666666667pt;" aria-label="web (7 éléments)">web</a>
<a href="https://www.someweb.fr/tag/youtube/" class="tag-cloud-link tag-link-90 tag-link-position-44" style="font-size: 12.277777777778pt;" aria-label="Youtube (4 éléments)">Youtube</a>
<a href="https://www.someweb.fr/tag/ecole/" class="tag-cloud-link tag-link-107 tag-link-position-45" style="font-size: 10.333333333333pt;" aria-label="école (3 éléments)">école</a></div>
</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Métiers du Web</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,					
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget">
                            <div class="mpsw-slider">
                              <ul class="slides">
								<li>
			<a href="https://www.someweb.fr/2347-gagner-vie-blog-voyage/"><img src="https://www.someweb.fr/wp-content/uploads/2022/03/gagner-vie-blog-voyage-265x168.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/03/gagner-vie-blog-voyage-265x168.jpg" alt="Gagner sa vie avec un blog voyage, c&rsquo;est possible ?" width="265" height="168">			  <p class="slide-caption">Gagner sa vie avec un blog voyage, c&rsquo;est possible ?</p>
			  </a>
			</li>
												<li>
			<a href="https://www.someweb.fr/2252-top-5-des-outils-indispensables-a-lentrepreneur-web-debutant/"><img src="https://www.someweb.fr/wp-content/uploads/2021/09/macbook-667280_1280-265x168.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2021/09/macbook-667280_1280-265x168.jpg" alt="Top 5 des outils indispensables à l’entrepreneur web débutant" width="265" height="168">			  <p class="slide-caption">Top 5 des outils indispensables à l’entrepreneur web débutant</p>
			  </a>
			</li>
												<li>
			<a href="https://www.someweb.fr/2207-limportance-de-la-formation-au-management-de-linnovation/"><img src="https://www.someweb.fr/wp-content/uploads/2021/06/bfb9cc2e0a314c6a4c4f6ff2f755bc53-265x168.png" data-hidpi="https://www.someweb.fr/wp-content/uploads/2021/06/bfb9cc2e0a314c6a4c4f6ff2f755bc53-265x168.png" alt="L’importance de la formation au management de l’innovation" width="265" height="168">			  <p class="slide-caption">L’importance de la formation au management de l’innovation</p>
			  </a>
			</li>
												<li>
			<a href="https://www.someweb.fr/2200-referencement-seo/"><img src="https://www.someweb.fr/wp-content/uploads/2021/05/referencement-seo-265x168.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2021/05/referencement-seo-265x168.jpg" alt="Tout savoir sur le référencement SEO et ses enjeux pour votre entreprise" width="265" height="168">			  <p class="slide-caption">Tout savoir sur le référencement SEO et ses enjeux pour votre entreprise</p>
			  </a>
			</li>
												<li>
			<a href="https://www.someweb.fr/2120-comment-devenir-auteur-sur-internet/"><img src="https://www.someweb.fr/wp-content/uploads/2021/03/visuel-internet-devenir-265x168.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2021/03/visuel-internet-devenir-265x168.jpg" alt="Comment devenir auteur sur Internet ?" width="265" height="168">			  <p class="slide-caption">Comment devenir auteur sur Internet ?</p>
			  </a>
			</li>
												                              </ul>
                            </div>                                  
                        </div>

</div><div class="widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Météo</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Entrez votre ville..." data-lang="fr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.someweb.fr/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Paris</h3>
                                    <div class="cdw-meta"><span class="cd-date">Sept23</span> <span class="cs-time">07:06</span></div>
                                    <ol>
                                        <li>Humidité <span>0%</span></li>
                                        <li>Pression <span>0</span></li>
                                        <li>Vent <span>mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>en ce moment</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="basecloud"></i>                                                <i class=""></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">0&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                </ol>                                
                            </div>
                            </div>
    
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>             
</div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
		<div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Derniers articles</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">
                        
		

							 <li><a href="https://www.someweb.fr/2423-lecran-interactif-focus-sur-les-nouveaux-modes-de-reunion/" class="simptip-position-top simptip-movable" data-tooltip="L&rsquo;écran interactif : focus sur les nouveaux modes de réunion"><img src="https://www.someweb.fr/wp-content/uploads/2022/09/ecran-interactif-travail-collaboratif-entreprise-7-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/09/ecran-interactif-travail-collaboratif-entreprise-7-180x120.jpg" alt="L&rsquo;écran interactif : focus sur les nouveaux modes de réunion" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/2417-applications-controle-parental/" class="simptip-position-top simptip-movable" data-tooltip="Applications de contrôle parental : notre sélection pour suivre la vie numérique des enfants"><img src="https://www.someweb.fr/wp-content/uploads/2022/09/applications-controle-parental-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/09/applications-controle-parental-180x120.jpg" alt="Applications de contrôle parental : notre sélection pour suivre la vie numérique des enfants" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/2411-attirer-visiteurs-site-web/" class="simptip-position-top simptip-movable" data-tooltip="5 techniques pour attirer des visiteurs sur son site web"><img src="https://www.someweb.fr/wp-content/uploads/2022/08/attirer-visiteurs-site-web-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/08/attirer-visiteurs-site-web-180x120.jpg" alt="5 techniques pour attirer des visiteurs sur son site web" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/2405-passer-lepreuve-de-la-digitalisation-pour-un-restaurant/" class="simptip-position-top simptip-movable" data-tooltip="Passer l’épreuve de la digitalisation pour un restaurant"><img src="https://www.someweb.fr/wp-content/uploads/2022/08/pexels-imin-technology-12935048-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/08/pexels-imin-technology-12935048-180x120.jpg" alt="Passer l’épreuve de la digitalisation pour un restaurant" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/2391-pays-lancer-start-up-web/" class="simptip-position-top simptip-movable" data-tooltip="Les meilleurs pays pour lancer une start-up web"><img src="https://www.someweb.fr/wp-content/uploads/2022/06/les-meilleurs-pays-pour-lancer-une-start-up-web-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/06/les-meilleurs-pays-pour-lancer-une-start-up-web-180x120.jpg" alt="Les meilleurs pays pour lancer une start-up web" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/2390-ouvrir-magasin-jeux-video/" class="simptip-position-top simptip-movable" data-tooltip="Comment ouvrir un magasin de jeux vidéo ?"><img src="https://www.someweb.fr/wp-content/uploads/2022/06/comment-ouvrir-magasin-jeux-video-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/06/comment-ouvrir-magasin-jeux-video-180x120.jpg" alt="Comment ouvrir un magasin de jeux vidéo ?" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/2392-sites-web-gestion-quotidien/" class="simptip-position-top simptip-movable" data-tooltip="Top 7 des sites web bien pratiques pour votre gestion du quotidien"><img src="https://www.someweb.fr/wp-content/uploads/2022/06/top-7-des-sites-web-bien-pratiques-pour-votre-gestion-du-quotidien-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/06/top-7-des-sites-web-bien-pratiques-pour-votre-gestion-du-quotidien-180x120.jpg" alt="Top 7 des sites web bien pratiques pour votre gestion du quotidien" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.someweb.fr/2383-enjeux-accessibilite-numerique/" class="simptip-position-top simptip-movable" data-tooltip="Les enjeux de l’accessibilité numérique : expérience utilisateur et solutions d’aménagement"><img src="https://www.someweb.fr/wp-content/uploads/2022/05/enjeux-accessibilite-numerique-90x60.jpg" data-hidpi="https://www.someweb.fr/wp-content/uploads/2022/05/enjeux-accessibilite-numerique-180x120.jpg" alt="Les enjeux de l’accessibilité numérique : expérience utilisateur et solutions d’aménagement" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Catégories</span></h3></div>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://www.someweb.fr/business/">Business</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.someweb.fr/education-numerique/">Education numérique</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.someweb.fr/high-tech/">High-Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.someweb.fr/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.someweb.fr/metiers-du-web/">Métiers du Web</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.someweb.fr/start-up/">Start-Up</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.someweb.fr/web/">Web</a>
</li>
			</ul>

			</div><div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>Newsletter</span></h3></div>                        <div class="mom-newsletter ">
                            <h4>Inscrivez-vous à notre newsletter</h4>
			    			    <form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
                                <i class="mn-icon brankic-icon-envelope"></i><input name="email" class="mms-email" type="text" placeholder="Entrez votre mail...">
				<span class="sf-loading"><img src="https://www.someweb.fr/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>

                                <button class="button" type="submit">Subscribe</button>

                            </form>
				
                        </div>
</div>			</div><!-- End third col -->
			<div class="one_third last">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/someweb&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>
			</div><!-- End third col -->
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">SomeWeb @2015 Propulsé  par Wordpress</p>
                    <ul id="menu-menu-footer" class="footer_menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.someweb.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.someweb.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.someweb.fr/contact/">Contact</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32012853-13', 'auto');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='https://www.someweb.fr/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.someweb.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.someweb.fr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7e439e176f","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/themes/goodnews5/js/plugins.min.js' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.someweb.fr\/wp-admin\/admin-ajax.php","nonce":"d4f248f7d7","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.someweb.fr","viewAll":"Voir tous","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/themes/goodnews5/js/main.js' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.someweb.fr/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Mise en cache objet de 303/316 objets utilisant disk
Mise en cache de page à l’aide de disk: enhanced (DONOTCACHEPAGE constant is defined) 
Mise en cache de la base de données de 1/74 requêtes en 0.038 secondes utilisant disk (Requête-large DONOTCACHEDB constant defined)

Served from: www.someweb.fr @ 2022-09-23 20:06:28 by W3 Total Cache
-->